<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

	<title>  |  Centre spars with Mamata in bid to turn Bengal babus into stool pigeonsDilip Cherian Blog</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />

    <link rel="stylesheet" type="text/css" media="all" href="http://dilipcherian.in/wp-content/themes/mainstream/css/reset.css" />
    <link rel="stylesheet" type="text/css" href="http://dilipcherian.in/wp-content/themes/mainstream/style.css" media="screen" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://dilipcherian.in" />
    <link rel="pingback" href="http://dilipcherian.in/xmlrpc.php" />
       
    <!--[if IE 6]>
		<script type="text/javascript" src="http://dilipcherian.in/wp-content/themes/mainstream/includes/js/pngfix.js"></script>
		<script type="text/javascript" src="http://dilipcherian.in/wp-content/themes/mainstream/includes/js/menu.js"></script>
		<link rel="stylesheet" type="text/css" media="all" href="http://dilipcherian.in/wp-content/themes/mainstream/css/ie6.css" />
    <![endif]-->	
	
	<!--[if IE 7]>
		<link rel="stylesheet" type="text/css" media="all" href="http://dilipcherian.in/wp-content/themes/mainstream/css/ie7.css" />
	<![endif]-->
       
        <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dilip Cherian Blog &raquo; Centre spars with Mamata in bid to turn Bengal babus into stool pigeons Comments Feed" href="http://dilipcherian.in/?feed=rss2&#038;p=1614" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dilipcherian.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sociablecss-css'  href='http://dilipcherian.in/wp-content/plugins/sociable/css/sociable.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://dilipcherian.in/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://dilipcherian.in/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://dilipcherian.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://dilipcherian.in/wp-content/plugins/sociable/js/sociable.js?ver=5.6' id='sociable-js'></script>
<script type='text/javascript' src='http://dilipcherian.in/wp-content/plugins/sociable/js/addtofavorites.js?ver=5.6' id='addtofavourites-js'></script>
<link rel="https://api.w.org/" href="http://dilipcherian.in/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="http://dilipcherian.in/index.php?rest_route=/wp/v2/posts/1614" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dilipcherian.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dilipcherian.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="http://dilipcherian.in/?p=1614" />
<link rel='shortlink' href='http://dilipcherian.in/?p=1614' />
<link rel="alternate" type="application/json+oembed" href="http://dilipcherian.in/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fdilipcherian.in%2F%3Fp%3D1614" />
<link rel="alternate" type="text/xml+oembed" href="http://dilipcherian.in/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fdilipcherian.in%2F%3Fp%3D1614&#038;format=xml" />
<script type='text/javascript'>var base_url_sociable = 'http://dilipcherian.in/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script><link rel="stylesheet" type="text/css" href="http://dilipcherian.in/wp-content/plugins/twitter/twitterStyle.css"/>
<!-- Theme version -->
<meta name="generator" content="Mainstream 1.8" />
<meta name="generator" content="WooFramework 5.1.3" />
<!-- Alt Stylesheet -->
<link href="http://dilipcherian.in/wp-content/themes/mainstream/styles/khaki.css" rel="stylesheet" type="text/css" />

<!-- Woo Shortcodes CSS -->
<link href="http://dilipcherian.in/wp-content/themes/mainstream/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://dilipcherian.in/wp-content/themes/mainstream/custom.css" rel="stylesheet" type="text/css" />

</head>

<body class="post-template-default single single-post postid-1614 single-format-standard unknown">

<div id="container">
       
	<div id="header">
		
		<div id="logo">
			<h1>Dilip Cherian Blog</h1>
			<h2>Cherian&#039;s Choice</h2>
		
			<a href="http://dilipcherian.in" title="Dilip Cherian Blog">
				<img src="http://dilipcherian.in/wp-content/uploads/2012/03/Cherians-Choice-2.bmp" alt="Dilip Cherian Blog Logo" />
			</a>
		</div><!-- /#logo -->

        <div id="top-ad">
	                </div><!-- /#top-ad -->      		
		
		<div class="clear"></div>
		
		<div id="navigation">
						<ul id="nav">
												
				<li class="page_item current_page_item"><a href="http://dilipcherian.in">Home</a></li>
			
				<li class="page_item page-item-339"><a href="http://dilipcherian.in/?page_id=339">About Dilip</a></li>
<li class="page_item page-item-344"><a href="http://dilipcherian.in/?page_id=344">Contact</a></li>
							</ul><!-- /#pagenav -->
					</div><!-- /#navigation -->
		
		<div class="clear"></div>

	</div><!-- /#header -->
	
	<div id="main">
	<div id="inside">		
		<div id="content">
			
					
				<div class="post">
				
					<p class="meta"><span class="date">23 December 2020</span> ~ <span class="comments"><a href="http://dilipcherian.in/?p=1614#respond">0 Comments</a></span></p>
			
					<h2 class="title"><a href="http://dilipcherian.in/?p=1614" title="Centre spars with Mamata in bid to turn Bengal babus into stool pigeons">Centre spars with Mamata in bid to turn Bengal babus into stool pigeons</a></h2>
					
					<div class="categories">
						<a href="http://dilipcherian.in/?cat=1" rel="category">General</a>					</div><!-- /.categories -->
					
					<div class="entry">
				
						
<p>The battle for the West Bengal assembly elections looms ahead but skirmishes have already started. After the attack on BJP president J.P. Nadda’s convoy in the state, the Centre retaliated against the TMC government by recalling 3 IPS officers from the state on Central deputation.&nbsp; Further, to perhaps underline the “message”, the Ministry of Home Affairs summoned state chief secretary Alapan Bandopadhyay and Director General of Police Virendra to Delhi to explain the law and order situation in Bengal.</p>



<p>A defiant Chief Minister Mamata Banerjee refused to comply with the summons. Also, she declined the Centre’s demand to send the three IPS officers – Bholanath Pandey, Rajeev Mishra and Praveen Kumar Tripathi – on deputation saying there was a dearth of good officers in the state, and the state could not spare the three officers.</p>



<p>There is a precedent here. The then chief minister of Tamil Nadu J. Jayalalitha had similarly denied the Centre in 1991 when the state police had conducted a raid on the house of former state chief minister and DMK leader M Karunanidhi, her arch rival. The Centre had&nbsp; asked the Tamil Nadu government to relieve the three officers involved for Central deputation. Like Mamata now, she had refused to spare those officers.</p>



<p>Apparently, there is little the Centre can do against civil service officers who are posted under the state government. For any action to be taken on an officer, the state and the Centre both need to agree.</p>
<!-- Start Sociable --><div class="sociable"><div class="sociable_tagline"><a class='sociable_tagline' target='_blank' href='http://blogplay.com' style='color:#333333;text-decoration:none'>Be Sociable, Share!</a></div><ul class='clearfix'><li><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Centre%20spars%20with%20Mamata%20in%20bid%20to%20turn%20Bengal%20babus%20into%20stool%20pigeons%20-%20http%3A%2F%2Fdilipcherian.in%2F%3Fp%3D1614%20via%20@DILIPtheCHERIAN"></a></li><li><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fdilipcherian.in%2F%3Fp%3D1614&amp;t=Centre%20spars%20with%20Mamata%20in%20bid%20to%20turn%20Bengal%20babus%20into%20stool%20pigeons"></a></li><li><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Centre%20spars%20with%20Mamata%20in%20bid%20to%20turn%20Bengal%20babus%20into%20stool%20pigeons&body=http%3A%2F%2Fdilipcherian.in%2F%3Fp%3D1614&ui=2&tf=1&shva=1"></a></li><li><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fdilipcherian.in%2F%3Fp%3D1614&title=Centre%20spars%20with%20Mamata%20in%20bid%20to%20turn%20Bengal%20babus%20into%20stool%20pigeons"></a></li><li><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Fdilipcherian.in%2F%3Fp%3D1614&amp;title=Centre%20spars%20with%20Mamata%20in%20bid%20to%20turn%20Bengal%20babus%20into%20stool%20pigeons&amp;notes=%0AThe%20battle%20for%20the%20West%20Bengal%20assembly%20elections%20looms%20ahead%20but%20skirmishes%20have%20already%20started.%20After%20the%20attack%20on%20BJP%20president%20J.P.%20Nadda%E2%80%99s%20convoy%20in%20the%20state%2C%20the%20Centre%20retaliated%20against%20the%20TMC%20government%20by%20recalling%203%20IPS%20officers%20fro"></a></li><li><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Fdilipcherian.in%2F%3Fp%3D1614&amp;title=Centre%20spars%20with%20Mamata%20in%20bid%20to%20turn%20Bengal%20babus%20into%20stool%20pigeons&amp;srcURL=http%3A%2F%2Fdilipcherian.in%2F%3Fp%3D1614&amp;srcTitle=Dilip+Cherian+Blog+Cherian%26%23039%3Bs+Choice"></a></li><li><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fdilipcherian.in%2F%3Fp%3D1614&amp;title=Centre%20spars%20with%20Mamata%20in%20bid%20to%20turn%20Bengal%20babus%20into%20stool%20pigeons&amp;source=Dilip+Cherian+Blog+Cherian%26%23039%3Bs+Choice&amp;summary=%0AThe%20battle%20for%20the%20West%20Bengal%20assembly%20elections%20looms%20ahead%20but%20skirmishes%20have%20already%20started.%20After%20the%20attack%20on%20BJP%20president%20J.P.%20Nadda%E2%80%99s%20convoy%20in%20the%20state%2C%20the%20Centre%20retaliated%20against%20the%20TMC%20government%20by%20recalling%203%20IPS%20officers%20fro"></a></li><li><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fdilipcherian.in%2F%3Fp%3D1614&amp;Title=Centre%20spars%20with%20Mamata%20in%20bid%20to%20turn%20Bengal%20babus%20into%20stool%20pigeons"></a></li><li><a style="cursor:pointer" rel="nofollow" onMouseOut="fixOnMouseOut(document.getElementById('sociable-post-1614'), event, 'post-1614')" onMouseOver="more(this,'post-1614')"><img style='margin-top:9px' src='http://dilipcherian.in/wp-content/plugins/sociable/images/more.png'></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-1614')" id="sociable-post-1614" style="display:none;">   







    <div style="top: auto; left: auto; display: block;" id="sociable">







		<div class="popup">







			<div class="content">







				<ul><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fdilipcherian.in%2F%3Fp%3D1614&amp;t=Centre%20spars%20with%20Mamata%20in%20bid%20to%20turn%20Bengal%20babus%20into%20stool%20pigeons"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fdilipcherian.in%2F%3Fp%3D1614&amp;title=Centre%20spars%20with%20Mamata%20in%20bid%20to%20turn%20Bengal%20babus%20into%20stool%20pigeons&amp;bodytext=%0AThe%20battle%20for%20the%20West%20Bengal%20assembly%20elections%20looms%20ahead%20but%20skirmishes%20have%20already%20started.%20After%20the%20attack%20on%20BJP%20president%20J.P.%20Nadda%E2%80%99s%20convoy%20in%20the%20state%2C%20the%20Centre%20retaliated%20against%20the%20TMC%20government%20by%20recalling%203%20IPS%20officers%20fro"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Fdilipcherian.in%2F%3Fp%3D1614&amp;title=Centre%20spars%20with%20Mamata%20in%20bid%20to%20turn%20Bengal%20babus%20into%20stool%20pigeons"></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fdilipcherian.in%2F%3Fp%3D1614&amp;title=Centre%20spars%20with%20Mamata%20in%20bid%20to%20turn%20Bengal%20babus%20into%20stool%20pigeons&amp;annotation=%0AThe%20battle%20for%20the%20West%20Bengal%20assembly%20elections%20looms%20ahead%20but%20skirmishes%20have%20already%20started.%20After%20the%20attack%20on%20BJP%20president%20J.P.%20Nadda%E2%80%99s%20convoy%20in%20the%20state%2C%20the%20Centre%20retaliated%20against%20the%20TMC%20government%20by%20recalling%203%20IPS%20officers%20fro"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Fdilipcherian.in%2F%3Fp%3D1614&amp;t=Centre%20spars%20with%20Mamata%20in%20bid%20to%20turn%20Bengal%20babus%20into%20stool%20pigeons"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Centre%20spars%20with%20Mamata%20in%20bid%20to%20turn%20Bengal%20babus%20into%20stool%20pigeons&amp;URL=http%3A%2F%2Fdilipcherian.in%2F%3Fp%3D1614&amp;cat_id=6&amp;tag_id=31&amp;Remark=%0AThe%20battle%20for%20the%20West%20Bengal%20assembly%20elections%20looms%20ahead%20but%20skirmishes%20have%20already%20started.%20After%20the%20attack%20on%20BJP%20president%20J.P.%20Nadda%E2%80%99s%20convoy%20in%20the%20state%2C%20the%20Centre%20retaliated%20against%20the%20TMC%20government%20by%20recalling%203%20IPS%20officers%20fro"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fdilipcherian.in%2F%3Fp%3D1614"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Fdilipcherian.in%2F%3Fp%3D1614&amp;title=Centre%20spars%20with%20Mamata%20in%20bid%20to%20turn%20Bengal%20babus%20into%20stool%20pigeons&amp;selection=%0AThe%20battle%20for%20the%20West%20Bengal%20assembly%20elections%20looms%20ahead%20but%20skirmishes%20have%20already%20started.%20After%20the%20attack%20on%20BJP%20president%20J.P.%20Nadda%E2%80%99s%20convoy%20in%20the%20state%2C%20the%20Centre%20retaliated%20against%20the%20TMC%20government%20by%20recalling%203%20IPS%20officers%20fro"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fdilipcherian.in%2F%3Fp%3D1614&amp;t=Centre%20spars%20with%20Mamata%20in%20bid%20to%20turn%20Bengal%20babus%20into%20stool%20pigeons&amp;s=%0AThe%20battle%20for%20the%20West%20Bengal%20assembly%20elections%20looms%20ahead%20but%20skirmishes%20have%20already%20started.%20After%20the%20attack%20on%20BJP%20president%20J.P.%20Nadda%E2%80%99s%20convoy%20in%20the%20state%2C%20the%20Centre%20retaliated%20against%20the%20TMC%20government%20by%20recalling%203%20IPS%20officers%20fro"></a></li></ul>			







			</div>        







		  <a style="cursor:pointer" onclick="hide_sociable('post-1614',true)" class="close">



		  <img onclick="hide_sociable('post-1614',true)" title="close" src="http://dilipcherian.in/wp-content/plugins/sociable/images/closelabel.png">







		  </a>







		</div>







	</div> 







  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="Centre spars with Mamata in bid to turn Bengal babus into stool pigeons - http://dilipcherian.in/?p=1614" data-url="2http://dilipcherian.in/?p=1614" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://dilipcherian.in/?p=1614&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://dilipcherian.in/?p=1614" size="medium"></g:plusone></li><li id="LinkedIn_Counter"><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://dilipcherian.in/?p=1614" data-counter="right"></script></li><li id="StumbleUpon_Counter"><script src="http://www.stumbleupon.com/hostedbadge.php?s=2&r=http://dilipcherian.in/?p=1614"></script></li></ul></div><!-- End Sociable -->												
					</div><!-- /.entry -->
					
					<div class="tags">
						
						 
					
					</div><!-- /.tags -->
			
				</div><!-- /.post -->
			
						
			
<!-- You can start editing here. -->

<div id="comments">


			<!-- If comments are open, but there are no comments. -->

	 

</div> <!-- end #comments_wrap -->


<div id="respond">

<h2>Leave a Reply</h2>
<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=1614#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>


<form action="http://dilipcherian.in/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p><textarea name="comment" id="comment" style="width:97%;" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
<input type="hidden" name="comment_post_ID" value="1614" />
</p>
<input type='hidden' name='comment_post_ID' value='1614' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />

</form>


<div class="fix"></div>
</div> <!-- end #respond -->

			
		</div><!-- /#content -->
		
		<div id="sidebar">
		
	<div id="text-4" class="widget widget_text"><h3>Social Media<span class="fold">&nbsp;</span></h3>			<div class="textwidget"><p><a href="https://twitter.com/dilipThecherian/" target="_blank" rel="noopener&quot;&lt;/a noopener">Twitter<br />
</a><a href="http://Linkedin.com/in/Dilipcherian" target="_blank" rel="noopener">Linkedin</a><a href="https://twitter.com/dilipThecherian/" target="_blank" rel="noopener&quot;&lt;/a noopener"><br />
</a><a href="https://www.instagram.com/dilipthecherian/" target="_blank" rel="noopener">Instagram</a></p>
</div>
		</div><div id="wp_youtube_widget-2" class="widget wp_youtube_widget"><h3>Latest Videos<span class="fold">&nbsp;</span></h3>    <script type="text/javascript">
    function wp_youtube_gallery(data) {
    	var feed = data.feed;
    	var entries = feed.entry || [];
    	var html = [];
    	for (var i = 0; i < entries.length; i++) {
    		// Parse out YouTube entry data
    		var entry = entries[i];
    		var title = entry.title.$t;
    		var width = "250";
    		var height = "151.78571428571";
    		var showtitle = "Yes";
    		var titledisplay = '';
    		if(showtitle == "Yes") {
    		  titledisplay = '<h4>' + title + '</h4>';
        } else {
          titledisplay = '';
        }
    		var playerUrl = entries[i].media$group.media$content[0].url;
    		html.push( "<div class=\"wp_youtube_gallery\">", titledisplay ,"\n",
    		           "<object width='" , width , "' height='" , height , "'><param name='movie' value='" , playerUrl , "&hl=en&fx=1&'></param><param name='allowFullScreen' value='true'></param><param name='allowscriptaccess' value='always'></param><embed src='" , playerUrl , "&hl=en&fs=1&' type='application/x-shockwave-flash' allowscriptaccess='always' allowfullscreen='true' width='" , width , "' height='" , height , "'></embed></object></div><p></p>" );
    		}
    	document.getElementById('videos').innerHTML = html.join('');
    	} 
    </script>
    <div id="videos"> <!-- The showMyVideos() JavaScript function places the YouTube video code here -->
    </div>
        <script 
        type="text/javascript" 
        src="http://gdata.youtube.com/feeds/users/UCBfOci_BWSL4GdFDn2NhHsA/uploads?alt=json-in-script&max-results=4&callback=wp_youtube_gallery">
    </script>
    </div><div id="archives-2" class="widget widget_archive"><h3>Archives<span class="fold">&nbsp;</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://dilipcherian.in/?m=202012'> December 2020 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=202011'> November 2020 &nbsp;(5)</option>
	<option value='http://dilipcherian.in/?m=202010'> October 2020 &nbsp;(1)</option>
	<option value='http://dilipcherian.in/?m=202009'> September 2020 &nbsp;(5)</option>
	<option value='http://dilipcherian.in/?m=202008'> August 2020 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=202007'> July 2020 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=202004'> April 2020 &nbsp;(1)</option>
	<option value='http://dilipcherian.in/?m=202003'> March 2020 &nbsp;(2)</option>
	<option value='http://dilipcherian.in/?m=202002'> February 2020 &nbsp;(5)</option>
	<option value='http://dilipcherian.in/?m=202001'> January 2020 &nbsp;(2)</option>
	<option value='http://dilipcherian.in/?m=201912'> December 2019 &nbsp;(5)</option>
	<option value='http://dilipcherian.in/?m=201911'> November 2019 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201910'> October 2019 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201909'> September 2019 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=201908'> August 2019 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=201907'> July 2019 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=201906'> June 2019 &nbsp;(2)</option>
	<option value='http://dilipcherian.in/?m=201905'> May 2019 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201904'> April 2019 &nbsp;(5)</option>
	<option value='http://dilipcherian.in/?m=201903'> March 2019 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=201902'> February 2019 &nbsp;(5)</option>
	<option value='http://dilipcherian.in/?m=201901'> January 2019 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201812'> December 2018 &nbsp;(2)</option>
	<option value='http://dilipcherian.in/?m=201811'> November 2018 &nbsp;(1)</option>
	<option value='http://dilipcherian.in/?m=201810'> October 2018 &nbsp;(1)</option>
	<option value='http://dilipcherian.in/?m=201809'> September 2018 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201808'> August 2018 &nbsp;(1)</option>
	<option value='http://dilipcherian.in/?m=201807'> July 2018 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=201806'> June 2018 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201805'> May 2018 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=201804'> April 2018 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=201803'> March 2018 &nbsp;(2)</option>
	<option value='http://dilipcherian.in/?m=201802'> February 2018 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=201801'> January 2018 &nbsp;(2)</option>
	<option value='http://dilipcherian.in/?m=201711'> November 2017 &nbsp;(5)</option>
	<option value='http://dilipcherian.in/?m=201710'> October 2017 &nbsp;(1)</option>
	<option value='http://dilipcherian.in/?m=201709'> September 2017 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201708'> August 2017 &nbsp;(1)</option>
	<option value='http://dilipcherian.in/?m=201707'> July 2017 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201706'> June 2017 &nbsp;(1)</option>
	<option value='http://dilipcherian.in/?m=201705'> May 2017 &nbsp;(1)</option>
	<option value='http://dilipcherian.in/?m=201704'> April 2017 &nbsp;(1)</option>
	<option value='http://dilipcherian.in/?m=201702'> February 2017 &nbsp;(1)</option>
	<option value='http://dilipcherian.in/?m=201701'> January 2017 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201612'> December 2016 &nbsp;(1)</option>
	<option value='http://dilipcherian.in/?m=201610'> October 2016 &nbsp;(2)</option>
	<option value='http://dilipcherian.in/?m=201609'> September 2016 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201607'> July 2016 &nbsp;(1)</option>
	<option value='http://dilipcherian.in/?m=201606'> June 2016 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201605'> May 2016 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=201604'> April 2016 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201603'> March 2016 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=201602'> February 2016 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201601'> January 2016 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201512'> December 2015 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201511'> November 2015 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201510'> October 2015 &nbsp;(5)</option>
	<option value='http://dilipcherian.in/?m=201509'> September 2015 &nbsp;(2)</option>
	<option value='http://dilipcherian.in/?m=201508'> August 2015 &nbsp;(7)</option>
	<option value='http://dilipcherian.in/?m=201507'> July 2015 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=201506'> June 2015 &nbsp;(2)</option>
	<option value='http://dilipcherian.in/?m=201505'> May 2015 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201504'> April 2015 &nbsp;(5)</option>
	<option value='http://dilipcherian.in/?m=201503'> March 2015 &nbsp;(2)</option>
	<option value='http://dilipcherian.in/?m=201502'> February 2015 &nbsp;(2)</option>
	<option value='http://dilipcherian.in/?m=201501'> January 2015 &nbsp;(2)</option>
	<option value='http://dilipcherian.in/?m=201412'> December 2014 &nbsp;(5)</option>
	<option value='http://dilipcherian.in/?m=201411'> November 2014 &nbsp;(2)</option>
	<option value='http://dilipcherian.in/?m=201409'> September 2014 &nbsp;(5)</option>
	<option value='http://dilipcherian.in/?m=201408'> August 2014 &nbsp;(2)</option>
	<option value='http://dilipcherian.in/?m=201407'> July 2014 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=201406'> June 2014 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201405'> May 2014 &nbsp;(2)</option>
	<option value='http://dilipcherian.in/?m=201404'> April 2014 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201403'> March 2014 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=201402'> February 2014 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=201401'> January 2014 &nbsp;(2)</option>
	<option value='http://dilipcherian.in/?m=201312'> December 2013 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=201311'> November 2013 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=201310'> October 2013 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201309'> September 2013 &nbsp;(5)</option>
	<option value='http://dilipcherian.in/?m=201308'> August 2013 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201307'> July 2013 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201306'> June 2013 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201305'> May 2013 &nbsp;(5)</option>
	<option value='http://dilipcherian.in/?m=201304'> April 2013 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201303'> March 2013 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=201302'> February 2013 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201301'> January 2013 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=201212'> December 2012 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=201211'> November 2012 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201210'> October 2012 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=201209'> September 2012 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=201208'> August 2012 &nbsp;(5)</option>
	<option value='http://dilipcherian.in/?m=201207'> July 2012 &nbsp;(2)</option>
	<option value='http://dilipcherian.in/?m=201206'> June 2012 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201205'> May 2012 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201204'> April 2012 &nbsp;(2)</option>
	<option value='http://dilipcherian.in/?m=201203'> March 2012 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201202'> February 2012 &nbsp;(2)</option>
	<option value='http://dilipcherian.in/?m=201201'> January 2012 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=201112'> December 2011 &nbsp;(5)</option>
	<option value='http://dilipcherian.in/?m=201111'> November 2011 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201110'> October 2011 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201109'> September 2011 &nbsp;(1)</option>
	<option value='http://dilipcherian.in/?m=201108'> August 2011 &nbsp;(8)</option>
	<option value='http://dilipcherian.in/?m=201107'> July 2011 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=201106'> June 2011 &nbsp;(5)</option>
	<option value='http://dilipcherian.in/?m=201105'> May 2011 &nbsp;(5)</option>
	<option value='http://dilipcherian.in/?m=201104'> April 2011 &nbsp;(6)</option>
	<option value='http://dilipcherian.in/?m=201103'> March 2011 &nbsp;(8)</option>
	<option value='http://dilipcherian.in/?m=201102'> February 2011 &nbsp;(5)</option>
	<option value='http://dilipcherian.in/?m=201101'> January 2011 &nbsp;(2)</option>
	<option value='http://dilipcherian.in/?m=201012'> December 2010 &nbsp;(7)</option>
	<option value='http://dilipcherian.in/?m=201011'> November 2010 &nbsp;(5)</option>
	<option value='http://dilipcherian.in/?m=201010'> October 2010 &nbsp;(5)</option>
	<option value='http://dilipcherian.in/?m=201009'> September 2010 &nbsp;(8)</option>
	<option value='http://dilipcherian.in/?m=201008'> August 2010 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=201007'> July 2010 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201006'> June 2010 &nbsp;(5)</option>
	<option value='http://dilipcherian.in/?m=201005'> May 2010 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=201004'> April 2010 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=201003'> March 2010 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=201002'> February 2010 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=201001'> January 2010 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=200912'> December 2009 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=200911'> November 2009 &nbsp;(6)</option>
	<option value='http://dilipcherian.in/?m=200910'> October 2009 &nbsp;(5)</option>
	<option value='http://dilipcherian.in/?m=200909'> September 2009 &nbsp;(5)</option>
	<option value='http://dilipcherian.in/?m=200908'> August 2009 &nbsp;(8)</option>
	<option value='http://dilipcherian.in/?m=200907'> July 2009 &nbsp;(7)</option>
	<option value='http://dilipcherian.in/?m=200906'> June 2009 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=200905'> May 2009 &nbsp;(8)</option>
	<option value='http://dilipcherian.in/?m=200904'> April 2009 &nbsp;(6)</option>
	<option value='http://dilipcherian.in/?m=200903'> March 2009 &nbsp;(7)</option>
	<option value='http://dilipcherian.in/?m=200902'> February 2009 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=200901'> January 2009 &nbsp;(11)</option>
	<option value='http://dilipcherian.in/?m=200812'> December 2008 &nbsp;(11)</option>
	<option value='http://dilipcherian.in/?m=200811'> November 2008 &nbsp;(8)</option>
	<option value='http://dilipcherian.in/?m=200810'> October 2008 &nbsp;(6)</option>
	<option value='http://dilipcherian.in/?m=200809'> September 2008 &nbsp;(1)</option>
	<option value='http://dilipcherian.in/?m=200808'> August 2008 &nbsp;(1)</option>
	<option value='http://dilipcherian.in/?m=200807'> July 2008 &nbsp;(1)</option>
	<option value='http://dilipcherian.in/?m=200806'> June 2008 &nbsp;(1)</option>
	<option value='http://dilipcherian.in/?m=200805'> May 2008 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=200804'> April 2008 &nbsp;(2)</option>
	<option value='http://dilipcherian.in/?m=200803'> March 2008 &nbsp;(5)</option>
	<option value='http://dilipcherian.in/?m=200802'> February 2008 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=200801'> January 2008 &nbsp;(6)</option>
	<option value='http://dilipcherian.in/?m=200712'> December 2007 &nbsp;(5)</option>
	<option value='http://dilipcherian.in/?m=200711'> November 2007 &nbsp;(1)</option>
	<option value='http://dilipcherian.in/?m=200710'> October 2007 &nbsp;(2)</option>
	<option value='http://dilipcherian.in/?m=200709'> September 2007 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=200708'> August 2007 &nbsp;(1)</option>
	<option value='http://dilipcherian.in/?m=200707'> July 2007 &nbsp;(5)</option>
	<option value='http://dilipcherian.in/?m=200706'> June 2007 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=200705'> May 2007 &nbsp;(6)</option>
	<option value='http://dilipcherian.in/?m=200704'> April 2007 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=200703'> March 2007 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=200702'> February 2007 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=200701'> January 2007 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=200609'> September 2006 &nbsp;(1)</option>
	<option value='http://dilipcherian.in/?m=200608'> August 2006 &nbsp;(2)</option>
	<option value='http://dilipcherian.in/?m=200605'> May 2006 &nbsp;(2)</option>
	<option value='http://dilipcherian.in/?m=200604'> April 2006 &nbsp;(4)</option>
	<option value='http://dilipcherian.in/?m=200603'> March 2006 &nbsp;(3)</option>
	<option value='http://dilipcherian.in/?m=200602'> February 2006 &nbsp;(5)</option>
	<option value='http://dilipcherian.in/?m=200601'> January 2006 &nbsp;(2)</option>
	<option value='http://dilipcherian.in/?m=200512'> December 2005 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="text-3" class="widget widget_text"><h3>Blogs I Like<span class="fold">&nbsp;</span></h3>			<div class="textwidget">          <tr>

           <td width=100% align=left valign="top" style="text-align:left; border-width:1px; border-style:solid;" bgcolor="#ECECEC"><span class="links">

              <ul>

	<li><a href="http://www.vogue.in/blog_detail.aspx?p_id=371&u_id=278" target="_blank" rel="noopener">Vogue blog</a></a></li>

             <li><a href="http://www.boingboing.net" target="_blank" rel="noopener">BoingBoing</a></a></li>

             <li><a href="http://www.dailykos.com" target="_blank" rel="noopener">DailyKos</a></li>

             <li><a href="http://www.instapundit.com" target="_blank" rel="noopener">Instapundit</a></li>

            

             <li><a href="http://www.andrewsullivan.com" target="_blank" rel="noopener">AndrewSullivan.com</a></li>

             <li><a href="http://www.talkingpointsmemo.com" target="_blank" rel="noopener">Talking Points Memo</a></li>

        

             <li><a href="http://www.washingtonmonthly.com" target="_blank" rel="noopener">Washington Monthly</a></li>

              <li><a href="http://www.powerlineblog.com" target="_blank" rel="noopener">Power Line</a></li>

          

             <li><a href="http://www.michellemalkin.com" target="_blank" rel="noopener">Michele Malkin</a></li>

          

             <li><a href="http://www.juancole.com" target="_blank" rel="noopener">Informed Comment</a></li>

           

             <li><a href="http://www.deanesmay.com" target="_blank" rel="noopener">Dean's World</a></li>

             <li><a href="http://www.crookedtimber.org" target="_blank" rel="noopener">Crooked Timber</a></li>

            

             <li><a href="http://www.rogerlsimon.com" target="_blank" rel="noopener">Roger L. Simon</a></li>

       

              <li><a href="http://www.danieldrezner.com/blog" target="_blank" rel="noopener">Daniel D. Drezner</a></li>

            

             <li><a href="http://www.politicalwire.com" target="_blank" rel="noopener">Taegan Goddard's Political Wire</a></li>

      

            </ul>          

               </span>

            </td>

           </tr></div>
		</div><div id="linkcat-3" class="widget widget_links"><h3>Book Reviews I Like<span class="fold">&nbsp;</span></h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.businessweek.com/articles/2012-03-01/book-review-power-inc-dot-by-david-rothkopf">Business Week &#8211; Power Inc.</a></li>
<li><a href="http://www.guardian.co.uk/books/2011/jun/11/river-smoke-amitav-ghosh-review?INTCMP=SRCH">The Guardian &#8212; Amtiav Ghosh&#039;s River of Smoke</a></li>
<li><a href="http://www.hindu.com/lr/2011/06/05/stories/2011060550140300.htm">The Hindu &#8212; While I write</a></li>
<li><a href="http://www.nytimes.com/2008/05/18/books/review/Garner-t.html?pagewanted=all">The New York Times &#8212; Netherland</a></li>
<li><a href="http://online.wsj.com/article/SB10001424052748704635704575604654100474276.html">Wall Street Journal &#8212; The Emperor of All Maladies</a></li>

	</ul>
</div>
<div id="linkcat-4" class="widget widget_links"><h3>Eating Out<span class="fold">&nbsp;</span></h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.cracow-life.com/eat/restaurants_details/8-Chlopskie_Jadlo">Chlopskie Jadlo</a></li>
<li><a href="http://www.nytimes.com/2012/02/29/dining/reviews/jungsik-intribeca-reinterprets-korean-cuisine.html?_r=1&#038;ref=dining">Jungsik</a></li>
<li><a href="http://www.telegraph.co.uk/travel/hotel/36310/Le-Meurice-hotel-Paris-review.html">Le Meurice</a></li>
<li><a href="http://www.cnngo.com/tokyo/eat/cnngos-best-eats-awards-2010/best-unexpected-international-dish-983136">PAO Caravan Sarai</a></li>
<li><a href="http://www.cnngo.com/shanghai/eat/shanghais-best-new-restaurant-085895">Purple Onion</a></li>
<li><a href="http://www.guardian.co.uk/lifeandstyle/2008/aug/09/restaurants.review.the.gun">The Gun</a></li>
<li><a href="http://www.cnngo.com/mumbai/eat/mumbais-10-best-new-restaurants-2011-509950">The Table</a></li>

	</ul>
</div>
	
</div><!-- /#sidebar -->		
